RubyGems Navigation menu

watir-hanami 0.1

Use Watir (http://github.com/watir/watir) in Hanami.

Versions:

  1. 0.1.1 - May 10, 2019 (10 KB)
  2. 0.1 - May 10, 2019 (10 KB)

Runtime Dependencies (3):

  • hanami >= 0
  • rack >= 0
  • watir >= 6.0.0.beta4
  • Development Dependencies (3):

    Owners:

    Authors:

    • Jarmo Pertman

    SHA 256 checksum:

    03a0da056509ca67fde4d24dad862f4d951accb078ee2392736c6dc7de40382b

    Total downloads 1,817

    For this version 622

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: