RubyGems Navigation menu

Reverse dependencies for watir-rails 2.2.1