RubyGems Navigation menu

watir-scroll 0.2.0

Scrolling API for watir-webdriver

Versões:

  1. 0.4.0 - February 20, 2018 (8,5 KB)
  2. 0.3.0 - November 17, 2016 (8 KB)
  3. 0.2.0 - September 01, 2016 (8,5 KB)
  4. 0.1.0 - August 01, 2013 (6,5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.3
  • pry >= 0
  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • Alex Rodionov

    SHA 256 checksum:

    121224d463d05c253c0e3542e3c0bd6266e098c3474a56ac99881d993671280d

    Total de downloads 1.384.585

    Desta versão 106.785

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: