RubyGems Navigation menu

Dépendances inversées pour wayfarer Latest version of the following gems require wayfarer

Total de téléchargements 7 722

Pour cette version 886

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: