RubyGems Navigation menu

wdim 0.1.2

Understand UNIX commands by extracting acronyms.

Versions:

  1. 0.2.1 - June 20, 2016 (9 KB)
  2. 0.1.2 - May 21, 2016 (9 KB)
  3. 0.1.1 - May 11, 2016 (9 KB)
  4. 0.1.0 - April 30, 2016 (9 KB)

Development Dependencies (4):

  • bundler ~> 1.11
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • gaaamii

    SHA 256 checksum:

    00c709bd07f9e29ad437ee1374819eb730da101d02688978c0ffe5713b5d0663

    Total downloads 7,096

    For this version 2,130

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: