RubyGems Navigation menu

Reverse dependencies for weasyprint Latest version of the following gems require weasyprint

Downloads insgesamt 16.288

Für diese Version 16.288

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: