RubyGems Navigation menu

webpack-rails 0.9.8

Production-tested, JavaScript-first tooling to use webpack within your Rails application

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.11 - August 17, 2017 (12.0 KB)
  2. 0.9.10 - January 22, 2017 (12.0 KB)
  3. 0.9.9 - August 02, 2016 (12.0 KB)
  4. 0.9.8 - July 10, 2016 (12.0 KB)
  5. 0.9.7 - June 07, 2016 (11.0 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (1):

rails >= 3.2.0

业主:

作者:

  • Michael Pearson

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,810,917

这个版本 92,928

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: