RubyGems Navigation menu

webscraper_framework 0.1.735

webscraper_framework is a DRY framework for creating scrapers

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.735 - December 31, 2018 (7,5 KB)
  2. 0.1.734 - December 31, 2018 (7,5 KB)
  3. 0.1.733 - December 29, 2018 (7,5 KB)
  4. 0.1.732 - December 29, 2018 (7,5 KB)
  5. 0.1.731 - December 29, 2018 (7,5 KB)
Mostrar todas as versões (52)

Runtime Dependencies (6):

activesupport >= 1.4
colorize >= 0
fileutils >= 0
haml >= 0
nokogiri >= 0
sinatra >= 0

Donos:

Autores:

  • Rene van Pelt

SHA 256 checksum:

2372612d7780b2d9c1e4416d77a9a49adc36d865046bcc2c017379938833a084

Total de downloads 61.471

Desta versão 1.847

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: