RubyGems Navigation menu

will_paginate_renderers 0.0.1

A collection of renderers for use with will_paginate.

Versions:

  1. 0.0.3 - August 09, 2011 (8 KB)
  2. 0.0.2 - July 26, 2011 (8.5 KB)
  3. 0.0.1 - October 23, 2010 (8 KB)

Runtime Dependencies (1):

  • will_paginate = 3.0.pre2
  • Development Dependencies (3):

  • mocha ~> 0.9
  • rspec ~> 2.0.0
  • yard >= 0
  • Owners:

    Authors:

    • Robert Speicher

    SHA 256 checksum:

    57cd834eb5f85268ca9df1962c9c49bac790776fdb9ad06127d9a9f1b85f931d

    Total downloads 18,988

    For this version 3,494

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: