RubyGems Navigation menu

win32-eventの被依存性 Latest version of the following gems require win32-event