RubyGems Navigation menu

wireframe-sass-rails 3.1.1.alpha.0

Sass adapter for the Rails asset pipeline.

Versiones:

  1. 3.1.1.alpha.1 - September 02, 2011 (50 KB)
  2. 3.1.1.alpha.0 - September 02, 2011 (50 KB)
  3. 3.1.0.1 - September 02, 2011 (60 KB)

Propietarios:

Autores:

  • wycats, chriseppstein

SHA 256 checksum:

d1d24c8d78ff3883dcabe7b0d6ff4a1fc1ad73b91bc0efbbec8161a2538cd2b4

Total de descargas 4.785

Para esta versión 1.076

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: