RubyGems Navigation menu

wizardly_gt 0.1.8.9

Create wizards from any model in three steps. Slightly tweaked version of jeffp's gem to fix a deprecated method error'

Versions:

  1. 0.1.8.9 - February 5, 2010 (26.5 KB)

Authors:

  • Jeff Patmon, Gavin Todes

Owners:

F05df05d7e52f4ad93cd0f9027818c75

Sha 256 checksum:

084f990ed76c403da09e69ccadc1206d5ffcf0ef8a30a283271e5aef177f7c6c

Total downloads 1,578

For this version 1,578

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: