RubyGems Navigation menu

wizypay-api-client 0.3.2

Programmatic API to access Wizypay's API.

版本列表:

  1. 0.3.2 - September 30, 2016 (12.5 KB)
  2. 0.3.1 - February 19, 2016 (12.5 KB)
  3. 0.3.0 - February 15, 2016 (12.0 KB)
  4. 0.2.6 - February 04, 2016 (11.5 KB)
  5. 0.2.5 - February 03, 2016 (11.5 KB)
显示所有 (12 个版本)

所有者:

作者:

  • Chaker Nakhli, Marc-Yervant Halard, Joel Cogen

SHA 256 checksum:

a1a0c1cc7275c47cc73a2a904e9c16206384a39855a964925a8368cd753639e1

下载总次数 9,519

这个版本 911

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.0

相关链接: