RubyGems Navigation menu

word-to-markdownの被依存性 Latest version of the following gems require word-to-markdown