RubyGems Navigation menu

word_wrap 0.2.1

As simple as it gets CLI tool for word-wrapping plain-text. You can also use the library in your Ruby scripts. Check out the sources for details.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - April 22, 2015 (9.0 KB)
  2. 0.2.2 - March 24, 2015 (9.0 KB)
  3. 0.2.1 - May 02, 2014 (9.0 KB)
  4. 0.2.0 - May 02, 2014 (9.0 KB)
  5. 0.1.2 - January 24, 2014 (8.5 KB)
显示所有版本 (共 7 个)

Development 依赖 (3):

bundler ~> 1.5
rake >= 0
rspec >= 0

业主:

作者:

  • Radek Pazdera

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 68,172,968

这个版本 3,041

许可:

MIT

需要的 Ruby 版本: >= 0

链接: