RubyGems Navigation menu

wordle_decoder 0.1.4

Given your Wordle share text, with some degree of confidence,the decoder will spit back the five-letter words it thinks you played.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.7 - April 02, 2022 (137 KB)
  2. 0.1.6 - March 19, 2022 (136 KB)
  3. 0.1.5 - March 19, 2022 (136 KB)
  4. 0.1.4 - March 06, 2022 (136 KB)
  5. 0.1.3 - March 06, 2022 (136 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

cli-ui ~> 1.5

Propietarios:

Subida por:

Autores:

  • Matt Ruzicka

SHA 256 checksum:

f038c1b1cb0bcd27c084d491f38542f57be03ccb91068010746eb13081c54598

Total de descargas 7.018

Para esta versión 937

Licencia:

CC-BY-NC-SA-2.0

Versión de Ruby requerida: >= 2.6.0

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: