RubyGems Navigation menu

wordle_decoder 0.1.7

Given your Wordle share text, with some degree of confidence,the decoder will spit back the five-letter words it thinks you played.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.7 - April 02, 2022 (136.5 KB)
  2. 0.1.6 - March 19, 2022 (136.0 KB)
  3. 0.1.5 - March 19, 2022 (136.0 KB)
  4. 0.1.4 - March 06, 2022 (135.5 KB)
  5. 0.1.3 - March 06, 2022 (135.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

cli-ui ~> 1.5

业主:

推送:

作者:

  • Matt Ruzicka

SHA 256 校验和:

4184f2440124bd30d1ad6b8aacb9a91344619c7f83d548a53a4debdaf3aeaee7

下载总量 6,839

这个版本 1,038

许可:

CC-BY-NC-SA-4.0

需要的 Ruby 版本: >= 2.6.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: