RubyGems Navigation menu

wordpress_v2_api 0.0.2

This gem encapsulates request to WP V2 API to consume and manage wordpress content in ruby

Versiones:

  1. 0.0.2 - January 05, 2017 (5 KB)
  2. 0.0.1 - January 04, 2017 (5 KB)
  3. 0.0.0 - January 04, 2017 (5 KB)

dependencias de Runtime (1):

  • httparty >= 0.13.7, ~> 0.13
  • dependencias de Development (7):

    Propietarios:

    Autores:

    • Yohan Morales

    SHA 256 checksum:

    84d72451df180ec4070dc539813320d25aa88027259f7dc9aeccf9109a5d5392

    Total de descargas 7.716

    Para esta versión 5.467

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: