RubyGems Navigation menu

wysihtml5-rails 0.0.5

A wysiwyg text editor for use in the Rails 3 asset pipeline

Versiones:

  1. 0.0.5 - December 19, 2019 (80 KB)
  2. 0.0.4 - October 01, 2012 (80 KB)
  3. 0.0.3 - September 04, 2012 (80 KB)
  4. 0.0.2 - May 30, 2012 (80 KB)
  5. 0.0.1 - May 30, 2012 (80 KB)

dependencias de Runtime (1):

  • railties >= 3.1.0
  • Propietarios:

    Subida por:

    Autores:

    • Nihad Abbasov

    SHA 256 checksum:

    53ad46e6b10eafa7605f1e077997fcf024d4e138d5a55e9a6cdb0d4dd671cbe3

    Total de descargas 70.162

    Para esta versión 1.408

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: