RubyGems Navigation menu

xaviershay-dm-rails 0.10.3.6

Integrate DataMapper with Rails 3

Versions:

  1. 0.10.3.7 - March 8, 2010 (20.5 KB)
  2. 0.10.3.6 - March 8, 2010 (20.5 KB)
  3. 0.10.3.5 - March 8, 2010 (20.5 KB)
  4. 0.10.3.4 - March 6, 2010 (20.5 KB)
  5. 0.10.3.3 - March 6, 2010 (20.5 KB)
Show all versions (9 total)

Development Dependencies:

Authors:

  • Martin Gamsjaeger (snusnu), Dan Kubb

Owners:

4fa63505dd4dd4691b87d30508b1bfd3

Sha 256 checksum:

4fb1482ec0bed2840109eaaef0d62dac13512a84172f9e3e5b529d5013a7c86e

Total downloads 12,750

For this version 1,398

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: