RubyGems Navigation menu

xbel 0.2.3

Ruby API for XBEL based on Nokogiri.

Versions:

  1. 0.2.7 - August 27, 2010 (10.5 KB)
  2. 0.2.6 - April 14, 2010 (10.5 KB)
  3. 0.2.5 - November 16, 2009 (10 KB)
  4. 0.2.4 - November 16, 2009 (10 KB)
  5. 0.2.3 - November 16, 2009 (9.5 KB)
Show all versions (11 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Florian Aßmann

Owners:

Ee469623eb1b8e6e35d192822b9c4aa2

Sha 256 checksum:

b56490f769d84891e5412b295cbd50e88de3cada125f1c2dbe1b7ab7c212e0b2

Total downloads 15,121

For this version 1,368

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: