RubyGems Navigation menu

xoopit-cloud_query 0.1.5

Client for Xoopit's CloudQuery API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - August 10, 2014 (15 KB)
  2. 0.2.0 - August 10, 2014 (15 KB)
  3. 0.1.5 - August 10, 2014 (10 KB)

Runtime Dependencies (3):

json >= 1.1.4
rack >= 1.0
taf2-curb >= 0.2.8.0

Authors:

  • Cameron Walters, nb.io

SHA 256 checksum:

db8e7a64d34823223b91d8e9eb93bf556c4de8d68a8660100f94cc77d70c7c8f

Total downloads 8,056

For this version 2,331

Licenses:

N/A

Required Ruby Version: >= 0

Links: