RubyGems Navigation menu

yabeda-graphql 0.2.1

Extends Yabeda metrics with graphql-ruby metrics: queries, mutations, fields…

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.3 - May 29, 2023 (19.0 KB)
  2. 0.2.2 - April 04, 2022 (19.0 KB)
  3. 0.2.1 - February 09, 2021 (12.0 KB)
  4. 0.2.0 - March 21, 2020 (10.0 KB)
  5. 0.1.0 - March 17, 2020 (9.5 KB)

Runtime 依赖 (2):

graphql ~> 1.9
yabeda ~> 0.2

Development 依赖 (4):

appraisal >= 0
bundler >= 0
rake ~> 13.0
rspec ~> 3.0

业主:

推送:

作者:

  • Andrey Novikov

SHA 256 校验和:

2d820c7b4eae0d0debb4f7a554dbc7c13145f02fb944242c65befb27796ee29f

下载总量 170,545

这个版本 34,866

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

链接: