RubyGems Navigation menu

Reverse dependencies for yabeda-karafka Latest version of the following gems require yabeda-karafka

Total downloads 3,097

For this version 1,809

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: