RubyGems Navigation menu

yahoo_web_api 0.2.2

The gem to talk with Yahoo! Web API.

版本列表:

  1. 0.2.2 - March 22, 2011 (7.0 KB)
  2. 0.2.1 - February 23, 2011 (7.0 KB)
  3. 0.2.0 - February 22, 2011 (7.0 KB)
  4. 0.1.3 - February 16, 2011 (6.0 KB)
  5. 0.1.1 - February 12, 2011 (6.0 KB)
显示所有 (7 个版本)

所有者:

作者:

  • Tatsuya Sato

SHA 256 checksum:

15e5c2a385d989b222576310f8a1239014bdaa6101052dcbcff90d2b2c730793

下载总次数 9,935

这个版本 2,641

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: