RubyGems Navigation menu

yaml_record 0.0.6

Use YAML for persisted data with ActiveModel interface

版本列表:

  1. 0.0.6 - August 19, 2011 (11.5 KB)
  2. 0.0.5 - July 15, 2011 (10.5 KB)
  3. 0.0.4 - July 13, 2011 (10.5 KB)
  4. 0.0.3 - July 13, 2011 (10.5 KB)
  5. 0.0.2 - July 12, 2011 (10.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

activesupport ~> 2.3.11

Development 依赖关系 (2):

rake ~> 0.9.2
shoulda >= 0

所有者:

作者:

  • Nico Taing, Nathan Esquenazi

SHA 256 checksum:

ada5111ec4f4608ba928c215499819fdf86a9311e35a51694405529890cb78f0

下载总次数 20,653

这个版本 6,645

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: