RubyGems Navigation menu

yammer_api 0.1.0

Ruby wrapper for Yammer API, using OAuth 2.0

Versions:

  1. 0.1.0 - June 6, 2012 (18 KB)

Authors:

  • Magdalena Sikorska

Owners:

860a7b7cfb6e7261764e97628c57f9c9

Sha 256 checksum:

94938e2dcf8f207026216edd77af8b2bec2feaf700109a669f3cd6f07ca3dc01

Total downloads 975

For this version 975

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: