RubyGems Navigation menu

Reverse dependencies for yap-shell-addon-history-search Latest version of the following gems require yap-shell-addon-history-search

Total downloads 3,549

For this version 1,968

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: