RubyGems Navigation menu

yelp4rails 1.0.0

A gem that provides and activerecord like object for interacting with the yelp V2 api

Versions:

  1. 2.0.0 - July 21, 2014 (5.5 KB)
  2. 1.0.0 - September 05, 2013 (4.5 KB)

Runtime Dependencies (2):

  • json >= 0
  • oauth >= 0.4.7
  • Owners:

    Authors:

    • Michael Heijmans

    SHA 256 checksum:

    4a0f230f3c62d895941f85cd4dd1d5002e182805aa373d3e6477b5f3330bf8a6

    Total downloads 5,542

    For this version 2,416

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: