RubyGems Navigation menu

yelpme 0.0.5

Yelpme is used to utilize Yelp's API from the command line using the already existing yelp2 gem.

Versions:

  1. 0.0.5 - October 04, 2011 (5,5 ko)
  2. 0.0.4 - September 17, 2011 (5,5 ko)
  3. 0.0.2 - September 13, 2011 (5 ko)
  4. 0.0.1 - September 13, 2011 (5 ko)

Dépendances de Runtime (1):

Auteurs:

  • brntbeer

Propriétaires:

Total de contrôle SHA 256:

dab996a80a67514fb2dca24b549dccdaf83280665b0a4edac17f520035af7424

Total de téléchargements 8 127

Pour cette version 2 546

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: