RubyGems Navigation menu

yelpster 1.1.4

Wrapper for Yelp Developer API

Versions:

  1. 1.3.0 - May 30, 2014 (26 KB)
  2. 1.2.1 - May 10, 2014 (26 KB)
  3. 1.2.0 - October 13, 2013 (25 KB)
  4. 1.1.4 - June 29, 2013 (24 KB)
  5. 1.1.3 - June 08, 2013 (25 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Naveed Siddiqui

SHA 256 checksum:

075dba3660d8cf4eb6611166b36c4930ec50bc9434ea27fa3b7cd764329ac9bf

Total downloads 54,001

For this version 2,920

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL

Required Ruby Version: None

Links: