RubyGems Navigation menu

ynabの被依存性 Latest version of the following gems require ynab