RubyGems Navigation menu

zd 0.0.1

ZD implements zero-downtime migrations as a managed series of state changes, with hooks for you to manage your code and data throughout the migration.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - December 23, 2011 (7.0 KB)

Runtime 依赖 (1):

activesupport ~> 3.0

业主:

作者:

  • Nathaniel Talbott

SHA 256 校验和:

31feb9e7bed13bc25437364e7e3e873c5e9d63cc807818ffbe6d1715c09a4346

下载总量 4,364

这个版本 4,364

许可:

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: >= 1.5.2

链接: