RubyGems Navigation menu

zencoder 1.0.4

A small library for interacting with Zencoder.com services. See http://www.Zencoder.com for more details.

Versions:

  1. 2.5.1 - August 01, 2014 (12.5 KB)
  2. 2.5.0 - July 23, 2014 (12.5 KB)
  3. 2.4.6 - April 02, 2014 (14.5 KB)
  4. 2.4.5 - January 03, 2014 (15 KB)
  5. 2.4.4 - January 30, 2013 (13.5 KB)
  6. 1.0.4 - May 03, 2010 (7.5 KB)
Show all versions (41 total)

Runtime Dependencies (2):

  • json >= 1.2.3
  • rest-client >= 1.2.0
  • Development Dependencies (3):

  • gemcutter >= 0.5.0
  • hoe >= 2.5.0
  • shoulda >= 2.10.0
  • Owners:

    Authors:

    • McClain Looney

    SHA 256 checksum:

    dc4a04b53b30724021fd559d66e9490a2b6f0a98a2f187a95e551359ce5b3e21

    Total downloads 758,724

    For this version 2,318

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: