RubyGems Navigation menu

Reverse dependencies for zendesk_rails Latest version of the following gems require zendesk_rails

Total downloads 5,969

For this version 3,866

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: