RubyGems Navigation menu

zipcode-dbの被依存性 Latest version of the following gems require zipcode-db