RubyGems Navigation menu

zoom_rb 0.8.3

A Ruby API wrapper for zoom.us API

Versions:

  1. 1.0.1 - January 15, 2022 (54.5 KB)
  2. 1.0.0 - December 18, 2021 (54.5 KB)
  3. 0.11.0 - July 22, 2021 (53 KB)
  4. 0.10.0 - November 19, 2019 (33.5 KB)
  5. 0.9.1 - May 01, 2019 (30.5 KB)
  6. 0.8.3 - November 01, 2018 (30.5 KB)
Show all versions (14 total)

Runtime Dependencies (3):

  • httparty ~> 0.13
  • json ~> 2.1
  • jwt ~> 2.1
  • Development Dependencies (6):

    Owners:

    Authors:

    • Kyle Boe

    SHA 256 checksum:

    b07376b965ebc8cbcdec06fb0711f004df76f3824edf61d21fe6486239c18729

    Total downloads 199,872

    For this version 739

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: