RubyGems Navigation menu

zoomit 0.0.1

API wrapper for the Live Labs zoom.it API

Versions:

  1. 0.0.2 - September 21, 2010 (8.5 KB)
  2. 0.0.1 - September 20, 2010 (9 KB)

Runtime Dependencies (2):

  • hashie >= 0.4.0
  • httparty >= 0.6.1
  • Development Dependencies (10):

  • bundler ~> 1.0.0
  • bundler ~> 1.0.0
  • jeweler ~> 1.5.0.pre3
  • jeweler ~> 1.5.0.pre3
  • rcov >= 0
  • rcov >= 0
  • rspec >= 2.0.0.beta.22
  • rspec >= 2.0.0.beta.22
  • webmock >= 1.3.5
  • webmock >= 1.3.5
  • Owners:

    Authors:

    • Tobias Matthies

    SHA 256 checksum:

    962d73b1354a4774664515fafcc446d2ddfa3909eae35aab20d6f2cf3736a2fd

    Total downloads 5,459

    For this version 2,280

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: