RubyGems Navigation menu

zoomus 0.0.6

A Ruby wrapper for zoom.us API v1

Versions:

  1. 0.3.0 - February 20, 2015 (12 KB)
  2. 0.2.1 - February 11, 2014 (11.5 KB)
  3. 0.2.0 - May 27, 2013 (10.5 KB)
  4. 0.1.2 - April 5, 2013 (9.5 KB)
  5. 0.1.0 - April 5, 2013 (8.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Maxim Colls

Owners:

Dbb5b48a81b58a415e50456051923dd8

Sha 256 checksum:

3505d4ae27305fede8aca25e4f0917c1c411d4c1504fb364727284bda078bf40

Total downloads 6,841

For this version 844

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: