RubyGems Navigation menu

zopim_rails 0.0.4

Rails helper for Zopim live chat.

Versions:

  1. 1.9.1 - July 06, 2020 (9.5 KB)
  2. 1.9.0 - October 10, 2016 (9.5 KB)
  3. 0.0.8 - April 10, 2016 (9.5 KB)
  4. 0.0.7 - October 15, 2015 (9.5 KB)
  5. 0.0.6 - May 08, 2015 (9 KB)
  6. 0.0.4 - May 07, 2015 (7 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • jquery-rails < 5, >= 3.0
  • Development Dependencies (2):

  • bundler ~> 1.5
  • rake ~> 0
  • Owners:

    Authors:

    • Wittawas Wisarnkanchana

    SHA 256 checksum:

    e978eb05ea5ca00d35aeb537b8667ec1fc94215ba80f2d4f4be0f46ea5875346

    Total downloads 31,514

    For this version 1,803

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: