RubyGems Navigation menu

CloudyScripts 0.0.1

Scripts to facilitate programming for infrastructure clouds.

Versions:

  1. 2.14.64 - January 3, 2013 (156 KB)
  2. 2.14.63 - October 16, 2012 (159 KB)
  3. 2.14.62 - September 11, 2012 (156 KB)
  4. 2.14.60 - July 26, 2012 (156 KB)
  5. 2.14.58 - July 13, 2012 (155 KB)
Show all versions (57 total)

Runtime Dependencies:

Authors:

  • Matthias Jung

Owners:

Aa519f98141f39de62584c977ab745fc

Total downloads 86,966

For this version 1,836

Show all versions (57 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'CloudyScripts', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install CloudyScripts -v 0.0.1 = Copy to clipboard Copied!

Links: