RubyGems Navigation menu

ESBify 0.1.2

Generates proper XML files for the ESB framework from a DSL.

Gemfile
          gem 'ESBify', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install ESBify
  
  
  
  
  
  
  

Total downloads 3,452

For this version 1,235

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - April 7, 2012 (11 KB)
  2. 0.1.1 - April 7, 2012 (11 KB)
  3. 0.0.1 - April 2, 2012 (8 KB)

Development Dependencies: