RubyGems Navigation menu

aasm_ohm_persistence 0.0.1

Persistence adapter to use AASM with Ohm

Versions:

  1. 0.0.1 - April 18, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Phuong Nguyen

Owners:

7566e2a406450d0581dcc3661247badc

Total downloads 754

For this version 754

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'aasm_ohm_persistence', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install aasm_ohm_persistence = Copy to clipboard Copied!

Links: