RubyGems Navigation menu

active_api 0.2.1

An api layer for ruby

Versions:

  1. 0.2.1 - December 2, 2009 (12.5 KB)
  2. 0.1.0 - July 5, 2009 (12.5 KB)

Authors:

  • Jeff Dean

Owners:

C84807bb5457755ec17ba32ff713a9b2

Total downloads 16,554

For this version 10,138

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'active_api', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install active_api = Copy to clipboard Copied!

Links: