RubyGems Navigation menu

active_api 0.2.1

An api layer for ruby

Gemfile
          gem 'active_api', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install active_api
  
  
  
  
  
  
  

Authors:

  • Jeff Dean

Owners:

Total downloads 16,414

For this version 10,069

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - December 2, 2009 (12.5 KB)
  2. 0.1.0 - July 5, 2009 (12.5 KB)