RubyGems Navigation menu

activegrid 1.0.8

Using the ActiveGrid gem consists of a few steps:

Gemfile
          gem 'activegrid', '~> 1.0.8'
  
  
  
  
  
  
  

install
          gem install activegrid
  
  
  
  
  
  
  

Authors:

  • Volcanic Web Design

Owners:

Total downloads 47,159

For this version 5,664

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.8 - October 25, 2011 (319 KB)
  2. 1.0.7 - October 25, 2011 (319 KB)
  3. 1.0.6 - October 25, 2011 (319 KB)
  4. 1.0.5 - October 25, 2011 (319 KB)
  5. 1.0.4 - October 25, 2011 (319 KB)
Show all versions (9 total)

Development Dependencies: