RubyGems Navigation menu

activemerchant_moneybookers 0.0.2

Adds Moneybookers payment gateway support to ActiveMerchant library

Gemfile
          gem 'activemerchant_moneybookers', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install activemerchant_moneybookers
  
  
  
  
  
  
  

Authors:

  • Jan Riethmayer, Laurynas Butkus

Owners:

Total downloads 12,247

For this version 6,230

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 27, 2011 (12 KB)
  2. 0.0.1 - January 27, 2011 (12 KB)

Runtime Dependencies: