RubyGems.org

ActiveRecord plugin for versioning your models. For Rails 3.

installgem install acts_as_versioned-decisiv
Authors

Rick Olson, Ken Collins

3,534 total downloads 3,534 for this version
Owners

F0b14b7dbae1e90259eb946d1c841a17

Gemfile
gem 'acts_as_versioned-decisiv', '~> 3.2.0'
Versions
  1. 3.2.0 March 16, 2012 (15.5 KB)
Runtime Dependencies
  1. activerecord ~> 3.2.0