RubyGems Navigation menu

adcenter-client-r19 8.0.3

SOAP client for MSN adCenter

Gemfile
          gem 'adcenter-client-r19', '~> 8.0.3'
  
  
  
  
  
  
  

install
          gem install adcenter-client-r19 -v 8.0.3
  
  
  
  
  
  
  

Authors:

  • Josh PeckJosh Peck

Owners:

Total downloads 12,402

For this version 2,318

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 8.0.6 - July 13, 2012 (79 KB)
  2. 8.0.5 - July 13, 2012 (79 KB)
  3. 8.0.4 - July 13, 2012 (77.5 KB)
  4. 8.0.3 - July 13, 2012 (77.5 KB)
  5. 8.0.2 - July 13, 2012 (79 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: