RubyGems.org

airbrake

3.2.1

Send your application errors to our hosted service and reclaim your inbox.

installgem install airbrake -v 3.2.1